Hỏi Không install được johncms

Tamhoangdk

Active Member
#1
em xài openshift , em cài phpmyadmin với mysql rồi mà nó hiện lỗi khi install, em xài code gốc

* lỗi khi install
[h=3]Pre-Installation Check[/h][h=3]PHP critical Errors[/h]
  • mysql
[h=3]There are fatal errors.
Installation cannot be continue until the elimination of errors.[/h][h=3]Check again[/h]
* lỗi trong phpmyadmin

  • Server connection: SSL is not being used
 

Attachments

Facebook Comments

New posts Latest threads Latest profile posts

Top